Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj30.11.2009, 18:04 (UTC)    
Mesaj konusu: linklerim çalışmıyor:(


<style type="text/css"><!--td.nav{visibility:hidden;}--></style>

<table border="1" cellspacing="1" cellpadding="1" width="800" align="left" height="600">
<tbody>
<tr>
<td bgcolor="#ff0066" valign="top">
<table border="1" cellspacing="1" cellpadding="1" width="800" align="left" height="100">
<tbody>
<tr>
<td valign="top"><br />
<img alt="" src="http://img.webme.com/pic/e/evreninruhu/ist2_241043-supernova.jpg" /></td>
</tr>
</tbody>
</table>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<table border="1" cellspacing="1" cellpadding="1" width="210" style="width: 210px; height: 184px">
<tbody>
<tr>
<td bgcolor="#ffffff" valign="top"><a href="http://ANASAYFA.htm">
<table border="1" cellspacing="1" cellpadding="1" width="210">
<tbody>
<tr>
<td><span style="color: #000000"><strong>&nbsp;&nbsp; ANASAYFAM</strong></span></td>
</tr>
</tbody>
</table>
</a><a href="http://gezegenler.htm">
<table border="1" cellspacing="1" cellpadding="1" width="210">
<tbody>
<tr>
<td><strong><span style="color: #000000">&nbsp; GEZEGENLER</span></strong></td>
</tr>
</tbody>
</table>
</a><br />
<img alt="" src="http://img.webme.com/pic/e/evreninruhu/36_2_25.gif" /></td>
</tr>
</tbody>
</table>
<br />
&nbsp;</td>
</tr>
</tbody>
</table>
işte kodlarım bunlar nerede hata var yardımcı olurmusunuz:(
Mesaj30.11.2009, 18:09 (UTC)    
Mesaj konusu:

anasayfam.htm diye link olmaz bu linklerimn hepsi hatalı bak şimdi bu kodları editöre yapıştır sonrada hangi butona hangi linki verceksen o linki kopyala sonrada ekleyeceğin butonun üzerindeki yazıyı işaretle sonrada köprü ekle butonuna bas ve kopyaladığın linki yapıştır o şekilde yap tüm butonları
Mesaj30.11.2009, 18:25 (UTC)    
Mesaj konusu: link sorunu

peki tesekkürler deniycem şimdi..
Mesaj30.11.2009, 18:39 (UTC)    
Mesaj konusu: link

<style type="text/css"><!--td.nav{visibility:hidden;}--></style>
<table border="1" cellspacing="1" cellpadding="1" width="800" align="left" height="600">
<tbody>
<tr>
<td bgcolor="#ff0066" valign="top">
<table border="1" cellspacing="1" cellpadding="1" width="800" align="left" height="100">
<tbody>
<tr>
<td valign="top"><br />
<img alt="" src="http://img.webme.com/pic/e/evreninruhu/ist2_241043-supernova.jpg" /></td>
</tr>
</tbody>
</table>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<table border="1" cellspacing="1" cellpadding="1" width="210" style="width: 210px; height: 184px">
<tbody>
<tr>
<td bgcolor="#ffffff" valign="top"><a href="http://ANASAYFA.htm">
<table border="1" cellspacing="1" cellpadding="1" width="210">
<tbody>
<tr>
<td><span style="color: #000000"><strong>&nbsp;&nbsp; ANASAYFAM</strong></span></td>
</tr>
</tbody>
</table>
</a><a href="http://evreninruhu.tr.gg/GEZEGENLER.htm">
<table border="1" cellspacing="1" cellpadding="1" width="210">
<tbody>
<tr>
<td><strong><span style="color: #000000">&nbsp; GEZEGENLER</span></strong></td>
</tr>
</tbody>
</table>
</a><br />
<img alt="" src="http://img.webme.com/pic/e/evreninruhu/36_2_25.gif" /></td>
</tr>
</tbody>
</table>
<br />
&nbsp;</td>
</tr>
</tbody>
</table>

işte böyle yaptım ama yanlış yine sanırım,sayfanın linkini aynen köprü eklemedende kopyalıyorum ama olmuyorki
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu