Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj19.03.2010, 17:54 (UTC)    
Mesaj konusu: Mozilla'da resimler gözükmüyo

Benim sitemi explorer de açınca resimler gözüküyo ama mozillada açınca gözükmüyo nasıl olcak :S
Anlamadıysanız siteme explorer ile bakın sonra da mozilla ile bakın.
İlgilenen herkese teşekkürler.
Mesaj19.03.2010, 18:01 (UTC)    
Mesaj konusu:

İkisindede Görüntü Aynı..Görüntü Resimlerini Koyucaktım Ama Resimleri Bs'ye Yüklemem Çok Uzun Sürüyor..2Sindede Aynı Wink
______________
Arrow Halen bir başlık açmadan evvel bölüm kurallarını okurum Smile
Arrow Sinirlenince çoooook güzel oluyorsun Türkiye!
Mesaj19.03.2010, 18:05 (UTC)    
Mesaj konusu:

yusufck18 yazmış:
İkisindede Görüntü Aynı..Görüntü Resimlerini Koyucaktım Ama Resimleri Bs'ye Yüklemem Çok Uzun Sürüyor..2Sindede Aynı Wink


Hayır bendede gözükmüyor...!
______________

Lütfen Tıklayınız..!!
JooPlus İnternet Yazılımımız B-S'de Yeni Çağ açıcak...
Mesaj19.03.2010, 18:14 (UTC)    
Mesaj konusu:

upload ettiğim site 1 süreliğine kapanmış galiba ondan.. explorer resimleri hafızasına kaydediyoya o yüzden mozillada gözükmedi explorer de gözüktü. Sorun çözülmüştür Smile
Mesaj15.11.2011, 13:09 (UTC)    
Mesaj konusu: Resimler YOKKKKKKKKKKKK

Tarayıcım Chrome ve Resimler Gözükmüyo Sorun Ne olabilir Benim Tarayıcıdamı Sorun Yoksa Herkeste mi Aynı....


ÇOK ÖNEMLi

ben Bütün Tasarımlarımı Resim İle Yapıyorum BS de UPLUAD ediyorum....
______________
Mesaj15.11.2011, 13:22 (UTC)    
Mesaj konusu:

Geçmiş Çerezleri Silin Düzelir Bendede Olmuştu Böyle Çözdüm Exclamation
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu