Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj19.08.2007, 01:43 (UTC)    
Mesaj konusu: İNTRO AYARLARINI DEĞİŞTİRDİM ŞİMDİ TÜMDEN GİTTİ ACILMIYO NAS

SLM ARKADASLAR BANA YARDIMCI OLUN İNTRO AYARLARINI DEĞİŞTİRDİM ŞİMDİ İNTRO BÖLÜMÜ TÜMDEN YOK OLDU AKTİVE EDEMİYORUM NASIL DÜZELTEBİLİRİM
Mesaj19.08.2007, 02:04 (UTC)    
Mesaj konusu: Re: İNTRO AYARLARINI DEĞİŞTİRDİM ŞİMDİ TÜMDEN GİTTİ ACILMIYO

yenersogancicom yazmış:
SLM ARKADASLAR BANA YARDIMCI OLUN İNTRO AYARLARINI DEĞİŞTİRDİM ŞİMDİ İNTRO BÖLÜMÜ TÜMDEN YOK OLDU AKTİVE EDEMİYORUM NASIL DÜZELTEBİLİRİM



intro tümden gitmez.. deaktive yapmışsıındır.. tekrar aktive yapmak için;





saygılarımla
Mesaj19.08.2007, 02:11 (UTC)    
Mesaj konusu:

kardeş onu yapıyorum olmuyo
bende anlmadım
yine senin yolladıgın gibi yaptım olmuyo
Mesaj19.08.2007, 02:17 (UTC)    
Mesaj konusu:

yenersogancicom yazmış:
kardeş onu yapıyorum olmuyo
bende anlmadım
yine senin yolladıgın gibi yaptım olmuyo






sistemde geçici bir sorun olabilir..
Smile
yardımcı olamadığım için üzgünümSad
Mesaj19.08.2007, 02:20 (UTC)    
Mesaj konusu:

saol kardeş yardım ve ilgin için tşkler inşallah sorunu cözerim
Mesaj19.08.2007, 09:31 (UTC)    
Mesaj konusu:

introya şu anda ne metin ekleyebiliyorum ne de fotoğraf... önceki yaptığım intro da kayboldu... metin ekleme kutusu görünmüyor fotoğraf eklemek için tıklıyorum sayfada hata oluşuyor acaba sistemde bir sorun mu var?...
Mesaj19.08.2007, 13:44 (UTC)    
Mesaj konusu:

slm öncelikle kardeş benimde introyla aktive etmek için sonurunum vardı ben söyle yaptım site sayfamı masa üstüne kısayol yapıp ayarlarımı ordan değiştirdim biraz düzelir gibi oldu
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu