Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj01.05.2010, 20:44 (UTC)    
Mesaj konusu: bağlantı sorunum var lütfen yardım

arkadaşlar benim net hızım normalde 8mb hızında son 1 haftadır sayfalar çok geç açılmaya başladı hatta kimi zaman hiç açılmıyor virüs tarattım bişi çıkmadı telekomu aradım hızımın normol olduğunu söylediler hız testi yapıyorum gene normal çıkıyor video falan indirirken çok güzel indiriyor letopu arkadaşın evine götüdüm bide onun modemde bağlandım sayfalar çok iyi açıldı hızlıydı e şimdi telekomdan gelen sinyal normal testtede normal çıkıyor modemin ışıklarıda normal ama wlan ışığı çok seri aralıklarla hızlı yanıp sönüyor ondanmıdır bilmiyorum sizce sorun nerde ne yapmalıyım lütfen yardım edin
Mesaj02.05.2010, 11:07 (UTC)    
Mesaj konusu:

Bunlara bakılırsa bana da wlan da sorun varmış gibi geldi.
Mesaj19.06.2010, 20:15 (UTC)    
Mesaj konusu:

kardeş sen farklı bir tarayıcı kullanmayı dene
Mesaj25.06.2010, 05:00 (UTC)    
Mesaj konusu:

Sistem geri yükleme yapın ama bu sorun olmaya başlamadan önce ki tarihe atın. Modem'e reset atın. Internet tarayıcınızın proxy ayarlarını kurcaladınızmı hiç ? Yani bu sorun sadece internet tarayıcınızda olabilirmi ? Msn açabiliyormusun ?
Mesaj25.06.2010, 05:04 (UTC)    
Mesaj konusu:

Banada Öyle Olunca Format Atıyorum Sende Dene..
______________
Mesaj25.06.2010, 05:16 (UTC)    
Mesaj konusu:

Modemin aşırı ısınması adsl hızında yavaşlamaya neden olabilir..
Mesaj25.06.2010, 18:38 (UTC)    
Mesaj konusu:

www.speedtest.com..
Buraya bak..
Hız düşükse format atacaksın..

______________
Aşağıdaki yazı fontunun adı Angilo Tatto'dur. Gelen mesajlara istinaden yazdım Smile
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu