Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj16.08.2010, 15:04 (UTC)    
Mesaj konusu: Resimlerin üzerinde çarpı işareti çıkıyor

arkadaşlar siteme resim ekliyorum resimle gözüküyor fakat resmin üzerinde "x" işareti ve bu işaretle birlikte bir tablo gözüküyor bunu nasıl düzeltebilirim?

Lütfen gereksiz yorumlar yazmayın.
______________
Mesaj16.08.2010, 18:30 (UTC)    
Mesaj konusu:

örnek görüntü veya link yazarsanız daha iyi yardımcı olabiliriz..

iyi çalışmalar..

______________
Arrow Csshost toplist açıldı tıklayınız!
Arrow Facebook Sayfanız İçin Hazır Fbml Kodları..
Mesaj16.08.2010, 18:33 (UTC)    
Mesaj konusu:

Merhaba,
Ya sitenize upload ettiğiniz resimde sorun vardır ya da resmi ekelrken resmin adresini yanlış girmişsinizdir..
En iyisi resmin adresine girin ve resim açılıyormu bir deneyin..
Büyük ihitmalle Resimlerimi yönetten yüklediniz ve öyle oldu çünkü şu sıralar Webme sunucularında bir takım sorunlar mevcut resim yükelem ve gösterirken sorunlar olabiliyor..
İyi günler..
Wink
Mesaj16.08.2010, 18:38 (UTC)    
Mesaj konusu:

merhaba;

Şuan de teknik bir sorun gözlenmiyor.Bilgisayarınızda resmi kaldırın ve yeniden bilgisayarınıza ekleyerek yeniden sitenize yukleyin sorununuz düzelir.

İyi forumlar.

______________
Sevgili Arkadaşlarım;
Web site portfolyoma yeni ve iddalı bir site daha ekledim.Sizleri de bu yeni sitemde görmekten mutluluk duyarım.
Abdullah Demir
Mesaj16.08.2010, 23:07 (UTC)    
Mesaj konusu:

kardeş ben ne zaman resimle ilgili bir sorunumu yazsam sen teknik hata diyorsun başındanmı savıyorsun ? Ben sorunu çözdüm sorun tasarımla alakalıymış başka tasarım yapıp kulandım.

Sakın Yanlış Anlama ! !
______________
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu