Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj01.01.2011, 16:57 (UTC)    
Mesaj konusu: Sitem, Editör ve Forum Yavaşladı | Moderatörler Bakabilirmi

Merhabalar,
yaklaşık 3 gündür Sitem - Editör ve Forum aşırı derecede yavaşladı kimi zaman
hiç açılmıyor. Forumda yeni konu açarken veya bir başlık okurkende zaman
zaman hatalar alıyorum.

İnternet sağlayıcımdan veya bilgisayarımdan kaynaklanmıyor çünkü başka
sitelerde problem yok ve başka bir bilgisayardan denediğimdede aynı sorun ile
karşılaştım, bu sorun sadece bendemi var yoksa genel bir problemmi ?

Yetkili arkadaşlar sorunun çözümü varsa anlatabilirlermi, malum fazla
ziyaretçimiz yok olanıda kaybediyoruz. Razz

Kolay gelsin.

______________

Mesaj01.01.2011, 17:00 (UTC)    
Mesaj konusu:

:S bende sorun yok valla
______________
Mesaj01.01.2011, 18:12 (UTC)    
Mesaj konusu:

bendede bir sorun yok sitenizdeki baner yada arkaplan resiminden kaynaklanıyor olabilir
______________
Ecdatlarınızı Tanıyormusunuz?
Osmanlılar. Asya,Afrika Ve Avrupada Kainat Tarihinin Tanıdığı En Geniş İmparatorluklarından
Birini Kurdular
Osmanlı Bu Gün Geri Kalan Bütün Devletlerin Gücü Üzerinde Bir Kudrete Sahiptir
Mesaj01.01.2011, 18:31 (UTC)    
Mesaj konusu:

osmanli-devleti1299 yazmış:
bendede bir sorun yok sitenizdeki baner yada arkaplan resiminden kaynaklanıyor olabilir


Alakasız, sitemdei arkaplan resmi forumu neden etkilesin Laughing
Lütfen bilmeyen kişiler sallama cevap vermesin.
______________

Mesaj01.01.2011, 18:43 (UTC)    
Mesaj konusu:

Bir Çözüm Bulamazsan support-tr( at )webme.com 'a Problemini Anlat , Elbet Halledersin Wink
______________
Forum imzanız kurallara uygun değildir.
468x60 boyutuna indirin.
@odev-arsivleri
Mesaj02.01.2011, 10:01 (UTC)    
Mesaj konusu: Re: Sitem, Editör ve Forum Yavaşladı | Moderatörler Bakabili

yasaksavar yazmış:
Merhabalar,
yaklaşık 3 gündür Sitem - Editör ve Forum aşırı derecede yavaşladı kimi zaman
hiç açılmıyor. Forumda yeni konu açarken veya bir başlık okurkende zaman
zaman hatalar alıyorum.

İnternet sağlayıcımdan veya bilgisayarımdan kaynaklanmıyor çünkü başka
sitelerde problem yok ve başka bir bilgisayardan denediğimdede aynı sorun ile
karşılaştım, bu sorun sadece bendemi var yoksa genel bir problemmi ?

Yetkili arkadaşlar sorunun çözümü varsa anlatabilirlermi, malum fazla
ziyaretçimiz yok olanıda kaybediyoruz. Razz

Kolay gelsin.


Ben,mde aynı şekilde,sitem 4 sitemden 2 sinde, ediörlerinde,ve forum oldukça yavaşladı, tarayıcı, ttnet vs demeyin, netteki bütün siteler düzgün benim 2 sitem ve editörşle forumda sorun var, supporta mail at diyeceksiniz, onuda yapalı bugün 3. gün, cevap yok hala, hem hitimde hem reklam gelirimde büyük bir düşüş var, hala bir bilgilendirme, yok, düzelme yok, şimdi tekrar mail atacağım, inş hakllederler, zira artık ben dahi siteme girmiyorum, çıldırıyorum çünkü,yetti 3 gün oldu
______________
Mesaj02.01.2011, 10:54 (UTC)    
Mesaj konusu:

yokmu açıklama yapacak moderatör, tam'da siteyi genelleştirdiğim günlere denk
geldi içerik eklenmiyor ya !

______________

Mesaj02.01.2011, 11:55 (UTC)    
Mesaj konusu:

Ben böyle bir konu açıyorum diye BANLANIYORUM fakat, sitenin sonunu getiren
bir problem hakkında MODERATÖRLER şu yüzden kaynaklanıyor veya BİZEDE
BİLGİ gelmedi diye bir açıklama yapmıyor, şaşırtıcı forumdaki moderatörler
işiniziz yapın.
______________

Mesaj02.01.2011, 12:06 (UTC)    
Mesaj konusu:

Merhabalar,
Öncelikle biz Moderatörler isimizi yapiyoruz.
Yok diyorsan sana anlatabilirim.Zor degil.
Görevliye görevini ögreteceksen, önce o kademeye gelmen gerekir.
Simdilik seni uyariyorum.
Bir daha uyarmam.

Soruya gelince;
Basta bir iki kisi bundan sikayet etmisti.
Ancak ben kisisel bir sorun oldugunu düsündüm.
Sanirim Tekniksel bir sorun.
Bunu ben sahsen Webme'ye iletip, size bilgi verecegim.
Iyi forumlar. Wink

______________
IQRAMEDIA Yakında...
Mesaj02.01.2011, 12:15 (UTC)    
Mesaj konusu:

Teşekkürler.
______________

Mesaj03.01.2011, 17:16 (UTC)    
Mesaj konusu:

@Anadolular
normalde 1 iş günü içinde cevap gelmesi gerekir yokmu cevap ? SUPPORT'DAN
______________

Mesaj03.01.2011, 17:26 (UTC)    
Mesaj konusu:

Firefox mu kullanıyorsun? Kullanıyorsan Adblock Plus eklentisi var mı?
Mesaj03.01.2011, 17:54 (UTC)    
Mesaj konusu:

yasaksavar yazmış:
@Anadolular
normalde 1 iş günü içinde cevap gelmesi gerekir yokmu cevap ? SUPPORT'DAN


hiç bir cevap yok, hatta orda maillere bakan biri olduğundan dahi şüpheliyim, zira 1 hafta içinde 2. mailimi attım, sitem gittikçe kötüye gidiyor, reklam gelirimde çok düşüşte, ve ben bunca emek verdiğim siteme ne oluyor merak ediyorum, fakat sağlıklı cevap verebilecek hiç bir bilgiye sahip kimse yok,yok,yok,yok,
Mesaj03.01.2011, 17:55 (UTC)    
Mesaj konusu:

gururum5-oyunlar yazmış:
yasaksavar yazmış:
@Anadolular
normalde 1 iş günü içinde cevap gelmesi gerekir yokmu cevap ? SUPPORT'DAN


hiç bir cevap yok, hatta orda maillere bakan biri olduğundan dahi şüpheliyim, zira 1 hafta içinde 2. mailimi attım, sitem gittikçe kötüye gidiyor, reklam gelirimde çok düşüşte, ve ben bunca emek verdiğim siteme ne oluyor merak ediyorum, fakat sağlıklı cevap verebilecek hiç bir bilgiye sahip kimse yok,yok,yok,yok,

flod için özür dilerim, bir mesaja diğer site ile cevap yazmak yasak fakat sonradan fark ettim
Mesaj04.01.2011, 13:14 (UTC)    
Mesaj konusu:

Merhabalar,
Webme'ye yolladigim soruya cevap geldi.
Sorunun kalktigini belirttiler.
Eger hala bu sorun devam ediyorsa bana ulasiniz.
Iyi forumlar. Wink

______________
IQRAMEDIA Yakında...
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu