Forum'da ara:
Ara


Yazar Mesaj
Mesaj02.05.2011, 21:21 (UTC)    
Mesaj konusu: Link Sorunu

Sitemin ana sayfasındaki linklerin bir kısmı çalışırken bir kısmı çalışmıyor.Çok defa yeniledim linkleri ve kontrol ettim ama sorun düzelmedi.Her kaydet dediğimde çalışan bir link çalışmaz olurken çalışmayan çalışıyor.Anlayamadım ne olduğunu ama çok garip bir sorunla karşı karşıyayım.
Daha önce bu sorunu yaşayan yada çözümünü bilen var mı acaba ?
Teşekkür ederim ...
Mesaj03.05.2011, 19:59 (UTC)    
Mesaj konusu:

bu ayarlamaları yaparken mutlaka ama mutlaka bir yanlışlık yapıyorsunuzdur
__________
iyi forumlar
Mesaj03.05.2011, 21:37 (UTC)    
Mesaj konusu:

örnek verebilirmisin?
______________
İmzanızda tr.gg dışı link vermek Kurallara aykırıdır.
Mesaj04.05.2011, 15:18 (UTC)    
Mesaj konusu:

EVET BENDEDE AYNI ŞEY OLUYOR ANA SAYFADA BİR LİNK VERİYORUM AMA KODLA BAŞTA ÇALISIYOR SONRA KENDİ KENDİNE ÇALISMAMAYA BAŞLIYOR ANLAM VEREMİYORUM LİNK ADRESİ DEĞİŞİYOR YANİ
______________
EN GÜZEL MESAJLARIN TEK ADRESİ
Mesaj04.05.2011, 15:35 (UTC)    
Mesaj konusu:

Sayfalarını olustururken ı yerine i ü yerine u fln yaz Smile yoksa facebookta begen fln yapınca çalısmıo kodlar ana bn yanlıs yere yazdım Smile)
Mesaj05.05.2011, 16:05 (UTC)    
Mesaj konusu:

skmedia yazmış:
örnek verebilirmisin?


bilmiyorum am mesela Ana Sayfa buna link vericek

şöyle yazıyor olabilir bu sadece örnek olarak

www.
yazıyordur ona hata diyodur başka ne gibi şeyler olabilir ki deilmi
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu