Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj27.06.2011, 06:11 (UTC)    
Mesaj konusu: sa acill

sa arkadaşlar siteme

http://www.youtube.com/watch?v=h3uT9404sdM

bu müzigi koyucamda bunu koysam çalarmı yoksa mp3 mü lazm
______________
Forum Aktif GİTMEK İÇİN [TIKLA]
Mesaj27.06.2011, 13:01 (UTC)    
Mesaj konusu: Re: sa acill

icon-blog yazmış:
sa arkadaşlar siteme

http://www.youtube.com/watch?v=h3uT9404sdM

bu müzigi koyucamda bunu koysam çalarmı yoksa mp3 mü lazm



Arrow Hayır youtubeye gir


Arrow Videoyu aç


Arrow Videonun Altındaki SHARE ye Tıkla


Arrow Ordan EMBED tıkla ordaki kodu al sitene yapıştır
______________
Mesaj27.06.2011, 13:12 (UTC)    
Mesaj konusu: Re: sa acill

icon-blog yazmış:
sa arkadaşlar siteme

http://www.youtube.com/watch?v=h3uT9404sdM

bu müzigi koyucamda bunu koysam çalarmı yoksa mp3 mü lazm


yada Dailyde bul o müziği başlat embed kodunu al boyutlarını 0x0 yap arkaplan müziği olarakta kullanılabilir... Smile
Mesaj27.06.2011, 16:13 (UTC)    
Mesaj konusu:

arka planda çalmasını istiyorsanız eklemeniz gereken kod

Kod:
<iframe width="0" height="0" src="http://www.youtube.com/embed/h3uT9404sdM" frameborder="0" allowfullscreen=""></iframe>



@simerweb: Kod paylaşırken "code" butonunu kullanın.


En son aykutservis-com tarafından 27.06.2011 16:18:31 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj27.06.2011, 19:12 (UTC)    
Mesaj konusu:

nasıl yani nereye yapıştırıcam hemde
______________
Forum Aktif GİTMEK İÇİN [TIKLA]
Mesaj27.06.2011, 19:16 (UTC)    
Mesaj konusu:

Merhabalar Bu Kodu Paylaşmanız Gereken Yer

Arka Plan Müziği Extrasıdır Umarım Sizde İşe Yarar

İyi Forumlar :wink
:
Mesaj27.06.2011, 19:22 (UTC)    
Mesaj konusu:

Çalmıyor Very Happy
______________
Forum Aktif GİTMEK İÇİN [TIKLA]
Mesaj27.06.2011, 19:25 (UTC)    
Mesaj konusu:

bilmiyorum çogu kişide olmuyor ama

bazı üyelerin sitesinde oluyor mesela yapiyoruzda

oluyordu şimdi olmuyor anlamadım gitti

iyi forumlar
Mesaj27.06.2011, 19:30 (UTC)    
Mesaj konusu:

Video otomatik başlamadığı için olur böyle hatalar...

Kod:
<iframe frameborder="0" width="0" height="0" src="VİDEO'NUN LİNKİautoPlay=1"></iframe>


Bunu deneyebilirsiniz...
______________
Mesaj27.06.2011, 19:32 (UTC)    
Mesaj konusu:

kod çalışmıoki aSmile
______________
Forum Aktif GİTMEK İÇİN [TIKLA]
Mesaj27.06.2011, 19:33 (UTC)    
Mesaj konusu:

Mert Yani Ben Yanlış Mı Kod Verdim ?
Mesaj27.06.2011, 19:34 (UTC)    
Mesaj konusu:

icon-blog yazmış:
kod çalışmıoki aSmile


Bak gir Dailymotion'a.. Videonu seç ve EMBED seçeneğine tıkla.. Sonra "Diğer Seçenekler" de ve 3 seçeneğide işaretleyip kodu al.. Sonra boyutunu 0x0 yap... Bu kadar...
______________
Mesaj27.06.2011, 19:34 (UTC)    
Mesaj konusu:

kod sitede görünüyor yaa

.D
______________
Forum Aktif GİTMEK İÇİN [TIKLA]
Mesaj27.06.2011, 19:35 (UTC)    
Mesaj konusu:

aykutservis-com yazmış:
Mert Yani Ben Yanlış Mı Kod Verdim ?


Arkaplan içinse evet.. Çünkü otomatik başlaması lazım.. Bunun için "autoPlay=1" kodu gerekli... Senin kodunda göremedim Rolling Eyes
______________
Mesaj27.06.2011, 19:38 (UTC)    
Mesaj konusu:

Mert senin kide çalışmıyor
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu