Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj30.08.2007, 22:02 (UTC)    
Mesaj konusu: (Moderatörlere) İnternet Explorer 6-7 Mozilla Firefox 2.0

Mozilla Firefox ile sitemi değiştirmeye girdiğimde Tasarım ayarlarındaki 1.ekstra gözüküyor . Ancak İnternet Explorer 6-7 ile girdiğimde burası gözükmüyor Sad Sad Sad Embarassed Embarassed Embarassed YARDIM

Tasarım Şablonun "REd" "CS:Source"
Mesaj30.08.2007, 23:23 (UTC)    
Mesaj konusu:

tasarim ayaqrlarindaki birinci ekstra nedir?
Ilk tasarim (ice blue vs.) cikiyor, o da her browser da cikiyor.
Mesaj30.08.2007, 23:37 (UTC)    
Mesaj konusu:

Şöyle Diyim Ben "Red" şablonunu kullanıyorum. Onun altında sağdaki 1 .ekstra kutusu gözükmüyor ad var kutu yok !!!resmini kopyaladım olayın ama nasıl göndercem onu bilmiyorum
Mesaj30.08.2007, 23:40 (UTC)    
Mesaj konusu:

sitene hem IE 7 ile hem de Firefox ile baktim, red olmadigi icin, sorununu tam anlayamadim tabi Sad

Istersen tasarimini bir degistir tekrar bakayim, ya da screenshotlari (bir IE bir FF ile lutfen) sitene ekle, sitendeki resimlerin linkini buraya yaz (nerde olduklarini söyle ben girer bakarim)
Mesaj30.08.2007, 23:42 (UTC)    
Mesaj konusu:

ben o görüntünün resmini aldım Tasarım Ayarlarının Görüntüsünü "print screen" tuşu ile kopyaladım ben onu nasıl gösterebilirim size
Mesaj31.08.2007, 08:32 (UTC)    
Mesaj konusu:

taz-ankara yazmış:
Şöyle Diyim Ben "Red" şablonunu kullanıyorum. Onun altında sağdaki 1 .ekstra kutusu gözükmüyor ad var kutu yok !!!resmini kopyaladım olayın ama nasıl göndercem onu bilmiyorum


Aynı Sorun Bendede Var!! Bende İnternet Explorer ve Mozilla'da Açılmıyor.. Değiştiremiyorum İkisindende
______________

Mesaj31.08.2007, 13:47 (UTC)    
Mesaj konusu:

davids89 yazmış:
taz-ankara yazmış:
Şöyle Diyim Ben "Red" şablonunu kullanıyorum. Onun altında sağdaki 1 .ekstra kutusu gözükmüyor ad var kutu yok !!!resmini kopyaladım olayın ama nasıl göndercem onu bilmiyorum


Aynı Sorun Bendede Var!! Bende İnternet Explorer ve Mozilla'da Açılmıyor.. Değiştiremiyorum İkisindende


Bana Yardım Edecek Yok mu Question Bende Hiç Açılmıo 1.ekstra
______________

Mesaj31.08.2007, 17:46 (UTC)    
Mesaj konusu:

DAvids89 ben sorunun çözüm yolunu buldum İnternet Explorer için varsayı--lan ayarlara tıkla uygula de Firefox da aynı işlemi uygula o zaman gözüküyor
Mesaj31.08.2007, 22:28 (UTC)    
Mesaj konusu:

resmi "kendi sitene" ekle, bana linkini ver bakayim
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu