Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj08.01.2012, 07:17 (UTC)    
Mesaj konusu: Sayfa oluştururken sorun

Arkadaşlar sayfaları değiştir diyorum.Orda yeni yazı eklerken eskiden wordde gibi oluyordu.Artık html kodlarla fln gösteriyor.Nasıl düzelticem?


@simerweb: Konu başlığı düzenlendi; başlığınız konuyla ilgili olmalıdır.


En son webbilginleri tarafından 08.01.2012 09:10:43 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj08.01.2012, 09:12 (UTC)    
Mesaj konusu:

Merhaba,
Konunuz gerekli yere taşınmıştır. Lütfen konu açarken doğru yere açın.
Sorununuz için ise, uygulayın:
> Sitenize giriş yaptıktan sonra "Ayarlar"a girin
> Ayarlarda en altta "Profesyönel ayarlar" bölümünde "HTML editorü gösterilmesin mi" yazısının karşısındaki tik işaretini kaldırıp kaydedin.

İyi forumlar.

______________
"Ya olduğun gibi görün, ya göründüğün gibi ol."
Hz.Mevlana
Mesaj08.01.2012, 15:48 (UTC)    
Mesaj konusu:

tamam da tick ztn kaldırılmış? :S
Mesaj08.01.2012, 16:14 (UTC)    
Mesaj konusu:

Bazen bana da oluyordu sayfayı kapa aç yada o ayarlardaki işareti yap sonra bidaha kaldır
______________
Mesaj08.01.2012, 16:21 (UTC)    
Mesaj konusu:

webbilginleri yazmış:
tamam da tick ztn kaldırılmış? :S


Ozaman bu geçici bir sorundur. Bazen olabiliyor.
Düzelir merak etmeyin.

______________
"Ya olduğun gibi görün, ya göründüğün gibi ol."
Hz.Mevlana
Mesaj19.01.2012, 06:37 (UTC)    
Mesaj konusu:

Hala düzelmedi...
O renk kutucukları fln varya onun yerinde bu var:
Error Loading FCK-Editor
Mesaj19.01.2012, 14:25 (UTC)    
Mesaj konusu: s

( mesaj silinmiştir )


@simerweb: Gereksiz mesaj yazmayınız.
______________
[center]


En son fdwm tarafından 19.01.2012 14:41:52 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj19.01.2012, 14:29 (UTC)    
Mesaj konusu:

Bu en çok İnternet Explorer'dan kaynaklanıyor.Ne zaman girsem böyle oluyor İE'de.

Google Chrome'nin GÜNCEL bir sürümünü deneyin.

Eğer halen olmazsa geçecektir fazla endişelenmeyin , arada bir oluyor.
______________
www.ozgun-blog.tr.gg
Mesaj20.01.2012, 11:20 (UTC)    
Mesaj konusu:

Başka pcden giriyorum düzgün.Sanırım tarayıcıdan dolayı.Teşekkürler sorun çözüldü Smile
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu