Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj17.07.2015, 18:24 (UTC)    
Mesaj konusu: [Çözüldü]Şifremi değiştiremiyorum

Web site eski şifrem ile giriş yapıyorum ayarlar üzerinden şifremi değiştirdiğim halde tekrardan giriş yapmaya kaltığımda eski şifrem işliyor.

ayarlardan yeni şifre kısmına şifremi yazıyorum kaydet diyorum eski şifremi soruyor eski şifremi yazıyorum işlem gerçekleştiğine dair mesaj alıyorum sonra çıkış yapıtığımda yeni şifre hata alıyor , eski şifrem işliyor.Acaba mevcut herkesde olan bir sorun mu yoksa sadece bende mi mevcut.
------------------------
Chrome en güncel sürüm
Internet Explorer 11'de denedim mevcut sıkıntıyı çözemedim.
Çerezler ve Tarayıcı geçmişi ile bir sıkıtı yok.
------------------------


En son opencore tarafından 19.07.2015 20:48:13 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj18.07.2015, 15:08 (UTC)    
Mesaj konusu:

Ben şimdi denedim. Değiştirilebiliyor. Taylan Abi, ya senin bilgisayarında ya da Webme Serverinden bazılarında sorun var.
Mesaj18.07.2015, 16:02 (UTC)    
Mesaj konusu: :)

Zaten şifre değiştirme sistemi biraz sıkıntılı.
Ben de biraz zor yapıyorum. Ancak yapılabiliyor

support'a bir mail bırakarak yardım isteyebilirsin Wink
Mesaj18.07.2015, 16:47 (UTC)    
Mesaj konusu:

@plainlogic bende önceden yapabiliyordum ancak şuan neden olduğunu hiç anlayamadım.

-------------------------


hatanın sebebi şu olabilir büyük bir ihtimal biz bedava sitemin birden fazla serveri mevcut benim bulunduğum server üzerinde sıkıntı olabilir çünkü başka bilgisayarda da denedim ne yazık ki aynı sonucu aldım.Aynı zamanda benim sitemde sayaç ekstrası(Sadece Grafik Modelleme kısmı Çalışmıyor) ,gazete ekstrası gibi ekstralarda tam işlevsel olarak çalışmıyor.Bende durum böyle acaba sizdede böylemi yoksa sadece bendemi sıkıntı var? Support'a mesaj atmadan önce bu sıkıntıyı sadece ben mi yaşıyorum bilmek istedim.


En son opencore tarafından 18.07.2015 16:53:34 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj18.07.2015, 16:49 (UTC)    
Mesaj konusu:

opencore yazmış:
@plainlogic bende önceden yapabiliyordum ancak şuan neden olduğunu hiç anlayamadım.

-------------------------


hatanın sebebi şu olabilir büyük bir ihtimal biz bedava sitemin birden fazla serveri mevcut benim bulunduğum server üzerinde sıkıntı olabilir çünkü başka bilgisayarda da denedim ne yazık ki aynı sonucu aldım.Aynı zamanda benim sitemde sayaç ekstrası(Sadece Grafik Modelle kısmı Çalışmıyor) ,gazete ekstrası gibi ekstralarda tam işlevsel olarak çalışmıyor.Bende durum böyle acaba sizdede böylemi yoksa sadece bendemi sıkıntı var? Support'a mesaj atmadan önce bu sıkıntıyı sadece ben mi yaşıyorum bilmek istedim.


Dediğin gibi senin kayıtlı olduğun serverde sorun olabilir.
Mesaj19.07.2015, 20:52 (UTC)    
Mesaj konusu:



Sorun çözüldü arkadaşlar aynı sorunu yaşayanlar var ise sorun nedenini tam olarak anlayamadım ancak arada sırada yapmasından şüpe ediyorum çünkü daha önce böyle bir sıkıntı ile karşılaşmadım.

Ancak halen daha ufak bir sıkıntı var aslında hiç bir önemi yok sistem tam olarak işliyor ancak bu sıkıntı açıkçası hiç bir önemi yok.Ancak arkadaşlar korkmasınlar diye yazıyorum.Yukarıdaki gibi resim gelinceye kadar ilerlediğinizde yukarıdaki dönen ikon kaybolmuyor ancak bu büyük bir sıkıntı değil yaklaşık 15-30 saniye arasında beklediğinizde sistem otomatik olarak değiştiriyor ve tarayıcıyı yenilediğinizde hesaptan çıkış yapıyor ve yeni şifreyi soruyor.
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu