Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj11.09.2008, 19:28 (UTC)    
Mesaj konusu: HTML sorunu

Sitemi HTML kodları kullanmadan yaptım. Kabası bittikten sonra Ayarlar'dan HTML kullanılabileceğine dair seçeneği işaretledim geçici (yani kod gerektiğinde o seçenekle işimi halledip, daha sonra eski kodsuz tasarım yapma durumuna getiriyorum) olarak. Hoşuma giden birkaç kodu ekledim. Daha sonra, her zaman yaptığım gibi Ayarlar'dan HTML kodu kullanma seçeneğini kapattım. Ama kapanmadı, sorun bu zaten. Şöyle bir yazı çıkıyor:

Alıntı:
Kodunda bir "" tagi var, bu nedenle kodunu normal bir metin alanı içerisinde göstermek zorundayız, pardon!


Bunu anlamadım, HTML'siz duruma geçemiyorum, zaten bu konuda acemiyimdir. Bir acemi olduğum için de anlayabileceğim bir dilde (yani çok fazla teknik deyim gerekmeden) açıklama, yardım istiyorum.

Saygılar,
Mesaj14.09.2008, 01:34 (UTC)    
Mesaj konusu:

Halen cevap alamadım. Bu konuda bir bilgisi olan yok mu?
Mesaj14.09.2008, 10:32 (UTC)    
Mesaj konusu:

ayarlarda html bölümünde ilk kutuyu işaretleyip kaydet yine olmazsa sorunu çok uzun yazmışsın kimse bu sorunu okumaz kardeş
Mesaj14.09.2008, 12:12 (UTC)    
Mesaj konusu:

spturkey yazmış:
ayarlarda html bölümünde ilk kutuyu işaretleyip kaydet yine olmazsa sorunu çok uzun yazmışsın kimse bu sorunu okumaz kardeş


HTML bölümündeki kutu açık da olsa kapalı da olsa bu uyarıyı veriyor.

Sorumu uzun yazmadım. Sorunun kendisi uzun. Ben olabildiğince özetledim durumu. Wink
Mesaj14.12.2008, 12:36 (UTC)    
Mesaj konusu:

evet aynı sorunbendede var yardım lütfen...
Mesaj14.12.2008, 13:02 (UTC)    
Mesaj konusu:

kodun içerisindeki """"" gibi gereksiz işaretleri sil
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu