Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj20.09.2008, 14:45 (UTC)    
Mesaj konusu: Sitem acilmiyor

Arkadaslar bugün biraz sitemde degisliklik yapayim dedim bazi kodlar yarlesdirdim. hersey normaldi internet explordan siteme giriyorum ama herseyi tam göstermiyor. mozilladanda aciyor ama tam degil düzenledigim gibi.
Mesaj20.09.2008, 14:47 (UTC)    
Mesaj konusu:

Merhaba,
son eklediğiniz kodları kaldırmayı deneyiniz
iyi eğlenceler Wink
Mesaj20.09.2008, 14:47 (UTC)    
Mesaj konusu:

Merhaba
O zaman sitenize son eklediğiniz kodları çıkarın
İyi eğlenceler.

______________
Mesaj20.09.2008, 14:48 (UTC)    
Mesaj konusu:

Pardon mesajınızı gömedim.
______________
Mesaj20.09.2008, 15:16 (UTC)    
Mesaj konusu:

merhaba suanda sitenizde tasarımda yada anasayfada ters bir eksklik

bulunmamaktadır bazen kullandığınız broswer süre asımına uğrayabiliyor

bu yüzden bu tür aksaklıklar olabilir ama sorun geçicidir
______________
Destek: support-tr( at )webme.com not:(at) değil @ Arrow Sıkça Sorulan Sorular Arrow Googleye Kayıt Resimli Anlatım
PROFESYONEL KENDİSİNİN YAPTIĞI YARDIMLARI DEĞİL, KENDİNE YAPILAN YARDIMLARI HATIRLAYANDIR.
Mesaj21.09.2008, 07:05 (UTC)    
Mesaj konusu:

ya benimkide açılmıyor o kadar uğraşmıştım lütfen birisi yardım etsin emeklerimiz boşa gitmesi.tam 2 haftadır açılmıyooo yardımmmmm
Mesaj21.09.2008, 07:48 (UTC)    
Mesaj konusu:

Merhaba,

Siteniz açılıyor fakat biraz geç açılıyor.Bunun nedeni flash ve java scriptlerin fazla olmasıdır.Bu kodları kaldırdıktan sonra siteniz hızlanacaktır.Birde siteyi hızlandırmak için bir scriptte vardır.Ama ne kadar yararlı olur bilemem.Kesin çözüm için flash ve scriptleri kaldırmalı yada azaltmalısınız.

Kolay gelsin...
______________
Of The Depth Of Technology
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu