Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj25.10.2008, 13:44 (UTC)    
Mesaj konusu: video.google.com adresine eklediğim video neden açılmıyor

video.google.com adresine eklediğim video neden açılmıyor...Videonun görüntüsünün gözükmesine rağmen tıklandığında video yu oynatmıyor..Ne yapmam gerekiyor..Buradan alacağım kodu siteme ekleyeceğim...Acil yardımlarınızı bekliyorum...
Mesaj25.10.2008, 13:45 (UTC)    
Mesaj konusu:

Merhaba

Videoyu Tam Olarak Ne Zaman Eklediniz ?

İyi Eğlenceler Wink
______________
Mesaj25.10.2008, 13:48 (UTC)    
Mesaj konusu:

Yaklaşık 2 saat önce ekledim...
Mesaj25.10.2008, 13:55 (UTC)    
Mesaj konusu:

Merhaba

Videolar 24 Saat Sonra Aktive Olur

İyi Eğlenceler Wink
______________
Mesaj25.10.2008, 13:58 (UTC)    
Mesaj konusu:

Sağolasın kardeş...Bekleyelim o zaman....
Mesaj25.10.2008, 14:01 (UTC)    
Mesaj konusu:

halimdiktas yazmış:
Sağolasın kardeş...Bekleyelim o zaman....


Wink
______________
Mesaj27.10.2008, 12:06 (UTC)    
Mesaj konusu:

2 gün geçmesine rağmen halen videom açılmıyor...Yardımcı olursanız sevinirim
Mesaj27.10.2008, 13:26 (UTC)    
Mesaj konusu:

halimdiktas yazmış:
2 gün geçmesine rağmen halen videom açılmıyor...Yardımcı olursanız sevinirim


kodu dogru bir şekilde aldınızmı
sitenize dogru bir şekilde ekledinizmi...

kodu yeniden alarak ekleyiniz...

24 saat beklemek falan di ye birşey yokdur ...



______________
Sevgili Arkadaşlarım;
Web site portfolyoma yeni ve iddalı bir site daha ekledim.Sizleri de bu yeni sitemde görmekten mutluluk duyarım.
Abdullah Demir
Mesaj27.10.2008, 13:44 (UTC)    
Mesaj konusu:

Merhaba

Bide www.izlesene.com Sitesine Ekleyin ...

İyi Eğlenceler ... Wink
______________
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu