Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj28.01.2009, 19:20 (UTC)    
Mesaj konusu: link başlarındaki = işareti

merhabalar,
ben siteme yeni bir sayfa eklediğimde siteme girip baktığımda sayfamın başında yani eklediğim linkin başında = işaretiyle karşılaşıyorum.
her sayfa eklediğimde bu oluyor.
bunun bir çözümü varsa bana bilgi verebilir misiniz?
Mesaj28.01.2009, 19:23 (UTC)    
Mesaj konusu:

bu alt sayfa eklediğinizde olur!!
______________

Forumda BonJuan-62 yerine ismimle yani "Deniz" diye hitap edilmesini tercih ederim!.Very Happy
Mesaj28.01.2009, 19:23 (UTC)    
Mesaj konusu:

BAK O İŞARET QEÇENE KADAR BİŞİ YABAMAZIN BİRİĞİNDE SAYFA A~ÇA BİİRSİN
______________
Mesaj28.01.2009, 19:27 (UTC)    
Mesaj konusu:

tr-friendship yazmış:
BAK O İŞARET QEÇENE KADAR BİŞİ YABAMAZIN BİRİĞİNDE SAYFA A~ÇA BİİRSİN

yazdığından bir şey anlamadım.
Mesaj28.01.2009, 19:30 (UTC)    
Mesaj konusu:

DEĞİLKİ BE ANLATAMADIM SEN ALAMIYON DİYOM O İŞARET QEÇENE KADAR BİŞİ YAPMA Twisted Evil
______________
Mesaj28.01.2009, 19:38 (UTC)    
Mesaj konusu:

açmış olduğunuz sayfalar alt sayfa olduğundan bu işaretlerin olması doğaldır

iyi çalışmalar Wink
______________

yardım karşılıksız güzeldir
Mesaj28.01.2009, 20:05 (UTC)    
Mesaj konusu:

kizilozkoyu yazmış:
açmış olduğunuz sayfalar alt sayfa olduğundan bu işaretlerin olması doğaldır

iyi çalışmalar Wink


soruma türkçenin kurallarına uyarak cevap verdiğiniz için size teşekkür ediyorum.
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu