Forum'da ara:
Ara


« Önceki başlık :: Sonraki başlık »  
Yazar Mesaj
Mesaj21.10.2010, 16:07 (UTC)    
Mesaj konusu: Kodlarda sorun

arkadaşlar lütfen yardım edin ... tasarım ayarlarında kod yapıştırırken kodlar eksik yapışıyo anlamadım bi türlü...yeni sayfa açıp oraya yapıştırdığım zaman tamamen yapışyo ... acil yardım edinnn


@simerweb: Konu başlığınız konuyla ilgili olmalıdır. "Acil,yardım" vb. gibi şeyler yazmayınız.


En son novice-princess tarafından 21.10.2010 16:11:12 tarihinde değiştirildi, toplam 1 kere değiştirildi
Mesaj21.10.2010, 16:10 (UTC)    
Mesaj konusu:

Tarayıcınız sanırım Google Chrome ?
Google Chrome'de bendede sorun olmuştu. Bence Internet Explorer'i kullanarak deneyiniz.

______________

Bilgisayarfareleri'ne teşekkürler!
Mesaj21.10.2010, 16:11 (UTC)    
Mesaj konusu: ya 10 kişi bakmış 1 kişi bile mi yardım edemiyo

ya 10 kişi bakmış 1 kişi bile mi yardım edemiyo...acil yardım edinn yaaa süper bi tasarım buldum koyamıyom :Ss::S:
Mesaj21.10.2010, 16:11 (UTC)    
Mesaj konusu:

saolun deniyceğim
Mesaj21.10.2010, 16:12 (UTC)    
Mesaj konusu:

saolun deniyceğim
Mesaj21.10.2010, 16:14 (UTC)    
Mesaj konusu:

saolun yaa oldu Very Happy chrome ile ne alakası war ki ama ya :s
Mesaj21.10.2010, 16:21 (UTC)    
Mesaj konusu:

novice-princess yazmış:
saolun yaa oldu Very Happy chrome ile ne alakası war ki ama ya :s


Hiç bir bilgim yok Mr. Green
______________

Bilgisayarfareleri'ne teşekkürler!
Mesaj21.10.2010, 18:04 (UTC)    
Mesaj konusu:

dostum internet expoler 8 yükle tarayıcalrda bazen böyle oluyo morzilla dada aynı sorun var ben internet expolerde yapıyorum gayet iyi sorun sadece tarayıcı hatasıdır
______________
Önceki mesajları göster:   


Powered by phpBB © 2001, 2005 phpBB Group
Türkçe Çeviri: phpBB Türkiye & Erdem Çorapçıoğlu